
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":309}</script><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Cambodia opposition leader probe ended | Illawarra Mercury</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573599082/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Prak Chan Thul' || '';
    var datePublished = '15112019' || '';
    var datePublishedIso = '2019-11-15T15:25:45+11:00' || '';
    var dateUpdatedIso = '2019-11-15T15:28:35.619531+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'world' || '';
    var storyId = '6494936';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '252' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'Illawarra Mercury',
        googleAnalyticsId: 'UA\u002D16730067\u002D4',
        googleAnalyticsRollupId: 'UA\u002D18935883\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Cambodia opposition leader probe ended" /><meta name="robots" content="noarchive" /><meta name="description" content="A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the..." /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Cambodia opposition leader probe ended" /><meta property="og:url" content="https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/" /><meta property="og:site_name" content="Illawarra Mercury" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the..." /><meta property="article:publisher" content="http://www.facebook.com/Illawarramerc" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@illawarramerc"><meta name="twitter:title" content="Cambodia opposition leader probe ended"><meta name="twitter:description" content="A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-11-15T15:25:45+11:00" /><meta name="news_keywords" content="news, world" /><meta name="author" content="Prak Chan Thul" /><meta itemprop="name" content="Cambodia opposition leader probe ended"><meta itemprop="description" content="A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Cambodia opposition leader probe ended</Attribute><Attribute name="author">Prak Chan Thul</Attribute><Attribute name="description">A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the...</Attribute><Attribute name="last_update">2019-11-15T15:25:45+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><meta property="fb:pages" content="89134761236" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Prak Chan Thul","pageID":"6494936","sysEnv":"desktop","pageName":"Cambodia opposition leader probe ended","brand":"illawarramercury","generator":"newsnow","effectiveDate":"2019-11-15T04:28:35Z","issueDate":""},"category":{"primaryCategory":"World","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"illawarramercury","adZone":"news/world","adKeyValues":{"cat1":"world","region":"southern","tags":["world"],"ctype":"article","cat":"news","locstate":"nsw","tag":["world"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P8564A27D-5706-41D3-8E4E-59DAF82F7F05"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap  header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="Illawarra Mercury"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/images/masthead/masthead-main.png" alt="Illawarra Mercury"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/scores-and-draws/">Local results</a></li><li><a href="/sport/local-league/">Local League</a></li><li><a href="/sport/local-soccer/">Local Soccer</a></li><li><a href="/sport/dragons-den/">Dragons Den</a></li><li><a href="/sport/local-racing/">Local Racing</a></li><li><a href="/sport/hawks-nest/">Hawks Nest</a></li><li><a href="/sport/junior-sport/">Junior Sport</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-drink/">Food and Drink</a></li><li><a href="/what-on/theatre-arts/">Theatre and Arts</a></li><li><a href="/whats-on/family-kids/">Family and Kids</a></li><li><a href="/whats-on/music-gigs/">Music and Gigs</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/life-style/competitions/">Competitions</a></li><li><a href="/community/history/">History</a></li><li><a href="/community/send-us-your-news/">Send us your news</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li><li><a href="/community/preventing-suicide/">Preventing suicide: A community toolkit</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li><li><a href="/editorial/">Editorial</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/advertising-features/">Advertising Features</a></li><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="http://tributes.illawarramercury.com.au/obituaries/illawarramercury-au/">Tributes</a></li><li><a href="http://celebrations.illawarramercury.com.au/celebration/illawarramercury-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/sale/wollongong-nsw-2500/" target="_blank">Real Estate</a></li><li><a href="https://advertisers.com.au/" target="_blank">Place a Classifieds Ad</a></li><li><a href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=illawarramercury.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li><li><a href="/life-style/horoscopes/">Horoscopes</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/world/">World</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property/">Property</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item is-selected"><a href="/news/world/">World</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6494936"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, world</div><div itemprop="articleBody" class="hidden" aria-hidden="true">A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the charges dropped, his daughter says. With the European Union threatening trade benefits, Cambodia is under growing pressure on human rights. Kem Sokha was freed from house arrest last weekend and authoritarian leader Hun Sen ordered the release of more than 70 opposition activists on Thursday. A letter from investigating judge Ky Rithy to Kem Sokha&#39;s lawyer on Friday says: &quot;We decide to close the investigation from this time onward.&quot; Kem Sokha&#39;s daughter Monovithya Kem said on Twitter: &quot;Next step is either the prosecutor drops the charges or takes the case to trial. We demand that all charges be dropped.&quot; A court spokesman said he was not aware of the decision to close the investigation so could not comment. Kem Sokha was arrested in 2017 and his Cambodia National Rescue Party was banned in the run-up to an election in 2018 that was swept by the ruling party and which was condemned by Western countries as a farce. Kem Sokha has dismissed the charges against him as nonsense. On Tuesday, the European Union set the government a one-month deadline to respond to a preliminary report on the suspension of trade preferences over the crackdown on the opposition, non-governmental groups and the media. Prime Minister Hun Sen, a former Khmer Rouge commander, has ruled the country of 16 million for more than 34 years. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Illawarra Mercury"><meta itemprop="url" content="https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2019-11-15T15:25:45+11:00" datetime="2019-11-15T15:25:45+11:00">November 15 2019 - 3:25PM</time></div></div><h1 itemprop="headline" class="name headline">
    Cambodia opposition leader probe ended
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Prak Chan Thul</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/world/">World</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484&text=Cambodia%20opposition%20leader%20probe%20ended&via=illawarramerc" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Cambodia%20opposition%20leader%20probe%20ended&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Cambodia%20opposition%20leader%20probe%20ended&#10;https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Cambodian opposition leader Kem Sokha has dismissed the charges against him as nonsense."
     title="Cambodian opposition leader Kem Sokha has dismissed the charges against him as nonsense."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Cambodian opposition leader Kem Sokha has dismissed the charges against him as nonsense.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the charges dropped, his daughter says.</p></div></div><div class="subscriber-hider"><div class="assets"><p>With the European Union threatening trade benefits, Cambodia is under growing pressure on human rights. Kem Sokha was freed from house arrest last weekend and authoritarian leader Hun Sen ordered the release of more than 70 opposition activists on Thursday.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>A letter from investigating judge Ky Rithy to Kem Sokha's lawyer on Friday says: "We decide to close the investigation from this time onward."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Kem Sokha's daughter Monovithya Kem said on Twitter: "Next step is either the prosecutor drops the charges or takes the case to trial. We demand that all charges be dropped."</p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>A court spokesman said he was not aware of the decision to close the investigation so could not comment.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Kem Sokha was arrested in 2017 and his Cambodia National Rescue Party was banned in the run-up to an election in 2018 that was swept by the ruling party and which was condemned by Western countries as a farce.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Kem Sokha has dismissed the charges against him as nonsense.</p></div></div><div class="subscriber-hider"><div class="assets"><p>On Tuesday, the European Union set the government a one-month deadline to respond to a preliminary report on the suspension of trade preferences over the crackdown on the opposition, non-governmental groups and the media.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Prime Minister Hun Sen, a former Khmer Rouge commander, has ruled the country of 16 million for more than 34 years.</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><div class="plista_outstream_wrapper" data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484&text=Cambodia%20opposition%20leader%20probe%20ended&via=illawarramerc" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Cambodia%20opposition%20leader%20probe%20ended&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Cambodia%20opposition%20leader%20probe%20ended&#10;https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6494936');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/Illawarramerc" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1573599082/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1573599082/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man, 33, arrested after shots reportedly fired at Horsley home" href="/story/6494793/man-33-arrested-after-shots-reportedly-fired-at-horsley-home/?cs=300">Man, 33, arrested after shots reportedly fired at Horsley home</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Greyhound racing to continue at Dapto after Supreme Court ruling" href="/story/6494754/greyhound-racing-to-continue-at-dapto-after-supreme-court-ruling/?cs=300">Greyhound racing to continue at Dapto after Supreme Court ruling</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Dapto woman accused of supplying ice in Lake Illawarra area refused bail" href="/story/6493649/dapto-woman-accused-of-supplying-ice-in-lake-illawarra-area-refused-bail/?cs=300">Dapto woman accused of supplying ice in Lake Illawarra area refused bail</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Woman injured in motorbike crash on Windang Road" href="/story/6494556/woman-injured-in-motorbike-crash-on-windang-road/?cs=300">Woman injured in motorbike crash on Windang Road</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hawks and Kings NBL clash to aid bush fire victims" href="/story/6492926/hawks-and-kings-nbl-clash-to-aid-bush-fire-victims/?cs=300">Hawks and Kings NBL clash to aid bush fire victims</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="John Jarratt to compere charity rodeo" href="/story/6494888/john-jarratt-to-compere-charity-rodeo/?cs=300">John Jarratt to compere charity rodeo</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man, 33, arrested after shots reportedly fired at Horsley home" href="/story/6494793/man-33-arrested-after-shots-reportedly-fired-at-horsley-home/?cs=300">Man, 33, arrested after shots reportedly fired at Horsley home</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Greyhound racing to continue at Dapto after Supreme Court ruling" href="/story/6494754/greyhound-racing-to-continue-at-dapto-after-supreme-court-ruling/?cs=300">Greyhound racing to continue at Dapto after Supreme Court ruling</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Dapto woman accused of supplying ice in Lake Illawarra area refused bail" href="/story/6493649/dapto-woman-accused-of-supplying-ice-in-lake-illawarra-area-refused-bail/?cs=300">Dapto woman accused of supplying ice in Lake Illawarra area refused bail</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Woman injured in motorbike crash on Windang Road" href="/story/6494556/woman-injured-in-motorbike-crash-on-windang-road/?cs=300">Woman injured in motorbike crash on Windang Road</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hawks and Kings NBL clash to aid bush fire victims" href="/story/6492926/hawks-and-kings-nbl-clash-to-aid-bush-fire-victims/?cs=300">Hawks and Kings NBL clash to aid bush fire victims</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="John Jarratt to compere charity rodeo" href="/story/6494888/john-jarratt-to-compere-charity-rodeo/?cs=300">John Jarratt to compere charity rodeo</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/Illawarramerc" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Illawarra Mercury"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1573599082/sites/illawarra-mercury/images/masthead/masthead-alt.png" alt="Illawarra Mercury"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/Illawarramerc" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/illawarramerc" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Australian Community Media
 </h3><ul><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Illawarra Mercury
 </h3><ul><li><a href="/siteguide/">
    Sitemap
   </a></li><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="/digital-print-edition/">
    Digital Print Edition
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">
    Help Centre
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://advertisers.com.au/?pub=IMD" rel="noopener" target="_blank">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="http://www.countrycars.com.au/" rel="noopener" target="_blank">
    Cars
   </a></li><li><a href="/jobs/">
    Jobs
   </a></li><li><a href="https://www.domain.com.au/" rel="noopener" target="_blank">
    Domain
   </a></li><li><a href="http://tributes.illawarramercury.com.au/obituaries/illawarramercury-au/">
    Tributes
   </a></li><li><a href="http://celebrations.illawarramercury.com.au/celebration/illawarramercury-au/">
    Celebrations
   </a></li><li><a href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=illawarramercury.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" rel="noopener" target="_blank">
    AgTrader
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Submit
 </h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">
    Letters to the Editor
   </a></li><li><a href="/community/send-us-your-news/">
    Send us your News
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "xmBa5K3SmN",
        mailChimpListId: "63532331c1",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "illawarramercury.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2019-11-15T15:25:45+11:00"
    
    window.story.byline = "Prak Chan Thul"
    
    window.story.tags = []
    
    window.story.tags.push("world")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1573599082/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1573599082/legolite/js/app.js"></script><script>
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: 'xmBa5K3SmN'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '012527284968046999840:zzi3qgsoibq';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').on('blur', function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '7484';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "2aa24b7372aede225f2c7aec",
            "item": {
                "objectid": "6494936",
                "title": "Cambodia opposition leader probe ended",
                "text": "A Cambodian judge has closed the investigation into treason charges against opposition leader Kem Sokha and that means he could now be brought to trial or the...",
                "url": "https://www.illawarramercury.com.au/story/6494936/cambodia-opposition-leader-probe-ended/?cs=7484",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/cd387e3f-c38b-4c26-9207-c8cd8cd3dc04.jpg/r0_74_800_526_w1200_h678_fmax.jpg',
                "category": "World",
                "published_at": 1573791945,
                "updated_at": 1573792115,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><script>
    function hasPlistaOutstream() {
        var $plistaOutstream = $('div[data-outstream]');
        return $('.plista_outstream_wrapper').length > 0 && $plistaOutstream.length > 0;
    }

    var timesToCheck = 60;
    var timesChecked = 0;
    var removeTeadsIfPlistaPlays = function () {
        timesChecked++;
        if (timesChecked > timesToCheck) {
            return
        }
        if (hasPlistaOutstream()) {
            return $('.teads-inread').hide();
        }
        else {
            window.setTimeout(removeTeadsIfPlistaPlays, 1000)
        }
    };
    window.setTimeout(removeTeadsIfPlistaPlays, 1000)
</script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="4a8a616f-8a88-4529-83b5-8565761c6c44"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={ hjid:108565,hjsv:6 };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
    var _sf_async_config = {};
    _sf_async_config.uid = 27223;
    
    _sf_async_config.domain = 'illawarramercury.com.au';
    _sf_async_config.path = '/story/6494936/';
    _sf_async_config.title = 'Cambodia opposition leader probe ended';
    _sf_async_config.authors = 'Prak Chan Thul';
    _sf_async_config.sections = 'world,news,story';
    (function(){
        window.addEventListener('load', function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        });
    })();
</script></body>
</html>
